PostgreSQL La base de donnees la plus sophistiquee au monde.

Forums PostgreSQL.fr

Le forum officiel de la communauté francophone de PostgreSQL

Vous n'êtes pas identifié(e).

#1 28/11/2018 17:09:49

safibra
Membre

Besoin d'aide

Bonjour c'est ma premiére fois d'utiliser postgre
a la fin de l'installation de la version 9 (32bits) on me m'envoi une erreur fatal me disant que "l'authentification par le mot de passe échouée j'ai besoin de d'aide pour avancer svp

Hors ligne

#2 28/11/2018 17:57:31

gleu
Administrateur

Re : Besoin d'aide

Cela veut dire que le mot de passe est faux. Vous l'avez mal saisi.

Hors ligne

Pied de page des forums